Symptom
Report returns 0 records if the data values have highlighted and Add was pressed before the dropdown list of field values has disappeared.




Cause
The issue has been confirmed as a product defect and has been reported to our Research and Development team
Resolution
A resolution or workaround is unavailable at this time. We will update this article as soon as more information becomes available.
Please refer to KB article 4771-Scheduled fixes to see if this is scheduled for a fix.
Please refer to KB article 4771-Scheduled fixes to see if this is scheduled for a fix.
Article Type
Product Defect
Product Line
Millennium
Product Module/Feature
Reporting
Reports
Ranking